yarn 更新依赖

通过 yarn outdated 可以看到一些待更新的,但是满足最低要求,执行yarn upgrade时并未更新。

可以执行yarn upgrade --latest来更新依赖到最新版本。

添加评论
取消
*
*
*
*
勇士!消灭0条评论,这么艰巨的任务就靠你了!